Aquarium avec cichlidés


Hors ligne michelbo

  •       8
bonjour
on a changé il y a 2 3 mois pour un aquarium avec des cichlidés

ce sont de beau poissons mais ils sont très sales

nous changeont 1/3 de l'eau toutes les trois semaines

et malgré cela le décor style ruine romaine est couvert d'une croûte brunâtre

l'eau est belle

des conseil pour ce genre de poisson seraient bien venus

merci
« Modifié: dimanche 02 juillet 2006, 23 h 05 par azerty »

Hors ligne azerty

  • ****
  •       1 191
  • Femme
Bonjour Michelbo ! :D
Tout d'abord, tu peux augmenter les changements d'eau à 1/3 par semaine. ;)
Quelques questions :
- volume de l'aqua
- combien de poissons ?
- paramètres de l'eau ?
- depuis combien de temps l'aqua est-il en eau ?
- plus de détails sur ces "croutes brunâtres" seraient les bienvenus.
- nourriture ?
- "routine" d'entretien
Tu peux enlever les "croutes brunâtres à la main de toute façon ?
Désolé pour toutes ces questions, mais ces renseignement sont primordiaux. :D
A+ :D
« Modifié: dimanche 02 juillet 2006, 23 h 06 par azerty »

Hors ligne Da

  • ****
  •       823
  • Homme
En complément aux question d'Azerty:
Type de filtration ? Fréquence de nettoyage du filtre et comment ?

Les cichlidés ne sont pas particulièrement sales. Le pb doit venir d'ailleurs ...
Aide nous à le résoudre en répondant aux questions posées.

Amicalement DA
« Modifié: dimanche 02 juillet 2006, 23 h 06 par azerty »

Hors ligne lodo

  • Modérateur
  • ****
  •       2 522
salut
si je comprends ton post,ton aqua est en route depuis deux-trois mois !?si c est la cas, le dépôt brun que tu as sur tes décors est normal ça se produit lorsqu un aqua a moins de six mois
solution, les sortir de temps en temps et les nettoyer avec une brosse
quand ton aqua aura six ou sept mois d existance,tu sortiras les decors les brosseras ,et tu les mets a tremper dans de la javel pendant deux ou trois heures puis tu rinceras le tout bien comme il faut a L eau claire avant de les remettre en place
reponds quand même aux questions qui t ont été posées
lodo
« Modifié: dimanche 02 juillet 2006, 23 h 06 par azerty »

Hors ligne hzpansistrus

  • **
  •       221
  • Homme
bonjour
je vais rajouter une petite questions,ce sont des cichlidés américains ou africains,et dans ce dernier cas du lacs malawi ou tanganyika?
A+
« Modifié: dimanche 02 juillet 2006, 23 h 07 par azerty »

Hors ligne michelbo

  •       8
Merci pour votre aide
en changeant l'eau régulièrement
elle est belle
merci
« Modifié: dimanche 02 juillet 2006, 23 h 07 par azerty »

Kefran

  • Invité
Bonsoir à tous,

ne serait-il pas possible de renommer ce post?
Parceque cichlidés c'est pas terrible ;D

Sinon, toujours pas de réponse de l'auteur?
« Modifié: dimanche 02 juillet 2006, 23 h 07 par azerty »

Hors ligne azerty

  • ****
  •       1 191
  • Femme
Bonjour !

Oui, effectivement, "cichlidés" ... bon, j'ai renommé le post. ::)

Sinon, il y a bien eu une petite réponse, mais plus que succinte. Bon, le principal, c'est que le problème soit réglé, mais pourrait-on en savoir un peu plus sur cet aquarium Michelbo ? ?

A+

Hors ligne michelbo

  •       8
je suis désolé mais je n'ai pas d'autres infos
je répète
en changeant l'eau très régulièrement, elle est belle
on va voir si cela va se stabiliser dans quelques mois
merci encore


Mots-clés


Sujets connexes

Guppy avec cichlidés

Discussions sur l'aquariophilie

9
Conseil pour aquarium avec scalaire

Discussions sur l'aquariophilie

1
Gros problème avec mon aquarium et mes guppys

Général : Poissons d'eau douce

12
0
9

members