Aquarium d'une semaine sans plantes et déjà des algues besoin d'aide


Hors ligne mirrabelle

  •       1
Bonjour j'ai acheter un aquarium de 96l neuf en jardinerie,
j'y ai mis du terreau pour les plantes enfin je sais plus comment ça s'appelle, des graviers, des rochers et une racine et l'eau et un conditionneur d'eau. Et tout ça il y à une semaine et demi.
Mais voilà qu'il y à déjà des algues sur ma racine et j'ai l'impression que l'eau commence déjà à verdir.

Pouvez me dire la raison et si il y a des solutions.

Merci d'avance

mira

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       14 009
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Bonjour et bienvenue !
L'apparition d'algues dans un aqua tout juste mis en route est normal. Pour s'en débarraser, la meilleure solution : mettre des plantes à croissance rapide ( type vallisnérias, limnophila, cabomba, hygrophila ... )
Peux-tu nous donner tes paramètres d'eau et ta puissance d'éclairage, que l'on puisse t'aider à choisir les plantes qui te conviendront le mieux !

Hors ligne java41

  • ***
  •       442
  • Femme
  • 450l:PH 5.5/6, NO3:40, NO2:0.05/0.1, T°:27 KH:1
Bonjour,Cylia a raison. Même que les algues peuvent durer plus d'un an,le temps que ton aqua. s'équilibre.Tant que ce ne sont pas des filamenteuses c'est de moindre mal.La patience est de rigueur. :D


Sujets connexes

23
Besoin d'aide pour mon aquarium

Général : Poissons d'eau douce

134
Besoin d'aide pour mon aquarium

Discussions sur l'aquariophilie

26
3
Premier aquarium : besoin d'un peu d'aide

Discussions sur l'aquariophilie

1