Eau verte


Hors ligne nemo63

  •       8
Bonjour,

Nous avons un aquarium de 120 litres depuis un an 1/2. Il y a 2 mois nous l'avons vidé complètement. Nous avons changé les tubes néons, le sol et les filtres. Le réflecteur étant endommagé nous l'avons également remplacé. Depuis après avoir remis l'aquarium en eau, ajouté plantes et poisson, l'eau de notre aquarium est devenu rapidement verte. :-\

Nous avons commencé par vérifier les paramètres de l'eau qui se sont révèlés être corrects. Nous avons ensuite effectué un changement d'eau (1/3 du bac). Mais rien à faire, l'eau est redevenu verte en 24h. Nous avons essayé de changer l'eau complètement mais elle est redevenu verte au bout de 4 jours. Depuis nous n'avons toujours pas trouvé d'où vient ce phénomène. Les poissons ont l'air en bonne santé et la couleur de l'eau ne semble pas les déranger. Le problème c'est qu'on ne les voit pas entre 2 changements d'eau, alors il faut faire des inspections minutieuses pour être sûr qu'il vont bien. Etant donné qu'on ne voit quasiment rien ce n'est pas toujours évident. ?

Voilà, peut être pourrez vous nous éclairer sur l'origine de ce trouble et nous dire comment y remèdier ...

Petites précisions: le soleil ne donne pas directement sur l'aquarium et l'eau du robinet est douce (Volvic). Mais ces paramètres n'ont pas changés depuis la premières mise en eau.

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 474
  • Femme
  • Modératrice
  • Du respect avant tout !
Bonjour !
Peux-tu nous donner le détail de tes parametres( pH nitrates et GH ), la marque, le nombre et la puissance de tes tubes, et le nombre et les espèces de tes poissons s'il te plait ?
Y'a-t'il des plantes dans ton aqua ? Quel type et combien ? Quel est ton type de filtration ?
A mon avis, l'eau verte est due à ton premier changement total d'eau, qui survenait en même temps qu'un changement de tubes et de reflecteurs, tout ça a desequilibré ton bac, et tu devrais arriver à un retour à la normale, mais pour t'aider essaies d'être le plus précis possible dans tes réponses !
Si tu as des photos, ça pourrait aussi nous aider !
A bientôt !

Hors ligne nemo63

  •       8


Voilà pour les photos.

pH7, GH6, NO2-0, NO3-0.

Pour les tubes néons:
 - 1 supra lux 18W, IRC 84, marque Actizoo
 - 1 nominal TX 18 w, IRC 70, même marque

Pour la filtration système BluWawe.

Pour les poissons: 2 Barbeaux à belles nageoire, 2 corydoras aneus, 2 corydoras paleatus, 2 corydoras albinos (qui se reproduisent tous les ans au mois d'octobre), 4 danios, 4 platys, 4 barbus et quelques néons que nous avons également eu l'occasion de voir frayer.
Tous les poissons cohabitent parfaitement bien.

Pour les plantes je ne me rappelle plus des noms. Il faut que je regarde.

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 474
  • Femme
  • Modératrice
  • Du respect avant tout !
Ouch !
effectivement, c'est assez ignoble ! On va essayer de règler ça ! A mon avis, ton problème proviens d'une microalgue en suspension, qu'il faut essayer de faire disparaitre.
as-tu des plantes a croissance rapide dans ton aquarium , Par exemple de la vallisnéria, de l'elodée ( egeria densa ) ou de la Limnophila sessiliflora ? Ces plantes en poussant vite diminueraient la quantité de "nourriture" disponible pour les algues
Dans ton filtre, as-tu de la ouate ou perlon ? Si non, essaie d'en mettre, on ne sait jamais ça retiendra peut être une partie des algues.
Sinon au niveau de ton éclairage, il est un peu limite.
Quelle est la température de ton aquarium ?

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 474
  • Femme
  • Modératrice
  • Du respect avant tout !
en cherchant un peu j'ai trouvé ça http://www.aquabase.org/algae/view.php3?id=11&desc=chlorophytes-%28algues-vertes%29

donc 2 questions, quelle est ta durée d'éclairage, et as-tu du charbon actif a disposition ? D'autre part as-tu changé de marque de tube apres ton changement de reflecteur et si oui, qu'avais-tu avant ?
tu peux tester de filtrer sur charbon actif et perlon pendant une journée en coupant l'éclairage ( une journée les poissons et les plantes n'en souffriront pas )

Hors ligne Planorbarium

  • Modérateur
  • ****
  •       7 112
Très joli :D

+1, il s'agit d'algues planctoniques.

Perso, j'essaierais plutôt perlon dans le filtre + Clearol

(Mettre le perlon en premier dans le filtre et le changer quand il est colmaté.)

Hors ligne flicfloc

  • ****
  •       1 428
  • Homme


pH7, GH6, NO2-0, NO3-0


Bonjour,

Compte tenu de ces valeurs, il n'y a pas de doute à avoir: ce sont des cyanobactéries :'(

Pourrais-tu mettre une photo de ton filtre, s'il te plaît (je ne connais pas ce genre de filtre.)

Pour l'instant, pas d'affolement 8)

+

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 474
  • Femme
  • Modératrice
  • Du respect avant tout !
Je croyais que les cyanos étaient des algues qui poussaient en "plaques" pas en flottant ... d'autre part il est dit sur aquabase que des nitrates a 0 les éliminent, ce qui est le cas de Némo.
En tout cas si c'est ça, je connais quelqu'un qui les a éradiquées en une semaine de son bac après une belle période de galère, je lui demanderais le nom du produit !
Némo, tu as tenté de filtrer sur perlon et/ou charbon actif ? As-tu refait tes tests ? Si oui les nitrates ont-elles bougées ? Si non peux-tu les refaires s'il te plait ?
Donne nous des nouvelles !
« Modifié: mardi 08 mai 2007, 09 h 32 par Cylia666 »

Hors ligne flicfloc

  • ****
  •       1 428
  • Homme

Je croyais que les cyanos étaient des algues qui poussaient en "plaques" pas en flottant ...

Re,
les cyanos ne poussent certainement pas en plaques pour la plupart d'entre elles. Les "fleurs d'eau" en sont un exemple:
http://www.mddep.gouv.qc.ca/eau/eco_aqua/cyanobacteries/index.htm

Citer
d'autre part il est dit sur aquabase que des nitrates a 0 les éliminent, ce qui est le cas de Némo.

C'est justement là qu'est le problème: Nemo a 0 mg/l de nitrates et une belle eau verte. Les cyanobactéries n'ont pas besoin de nitrates pous proliférer. Elles puisent l'azote moléculaire (N2) atmosphérique dissous dans l'eau ;)

+

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 474
  • Femme
  • Modératrice
  • Du respect avant tout !
Ok je comprends !
bah maintenant y'a plus qu'a attendre les réponses de némo et l'orienter vers le meilleur traitement possible !

Hors ligne nemo63

  •       8
Bon je vais essayer de répondre le mieux possible ...
T° de l'eau 24°.
Nous avons 2 Anubias, des fougères et 1 autre plante à croissance lente dont je n'ai pas encore retrouvé le nom. :-[

Pour la filtration le système se décompose comme suit:
1) l'eau passe dans une mousse synthétique bleue .
2) elle passe au travers de billes fendues en plaistique dur
3) ensuite elle passe dans des petits cylindres en céramique
4) pour finir dans un filtre à charbon actif.

Pour vous envoyer une photo de la filtration il faut atendre que nous changions l'eau car vous ne verrfiez pas grand chose tout de suite.

Pour ce qui est du filtre à charbon, nous l'avons enlevé il y a plus d'un an car nous nous sommes aperçu qu'il provoquai des épidémies. Du jours ou nous l'avons enlevé nous n'avons plus eu de problème. Je n'affirmerai toutefois pas qu'il était vraiment à l'origine des maladies, c'est une simple constatation. :-\

Les nitrates sont toujours à 0. Comme je fais un test par bandelette je ne sais pas si c'est vraiment o ou entre o et 10. La différence entre les 2 cases est quasi insignifiante à l'oeil nu. Pour le reste rien est changé.

Quant à la marque des tubes néons effectivement ce n'est plus la même. Avant c'était Philips.
La durrée d'éclairage est de 12h en 2 fois: on interrompt l'éclairage entre 11h et 14h pour pouvoir en profiter un peu plus le soir. Je ne sais pas si c'est bien pour les plantes et les poissons.
Je viens d'essayer algogyl. Je bien vais voir si ça marche.
Nous avons constaté depuis quelques jours que des algues brunes se développait aussi au bords des feuilles.

Je vais quand même essayer de mettre des photos:

= bille en plastique.

Voilà, j'espère que je n'ai rien oublié. ::)

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 474
  • Femme
  • Modératrice
  • Du respect avant tout !
Ok, tiens nous au courant de l'évolution avec l'algogyl, si ça ne marche pas, je me renseignerais pour le produit pour les cyanobactéries. Attention aussi si tu as des crevettes et/ou escargots, en général les produits anti algues leur sont extrèmement nocifs.
Essaie aussi de te procurer des plantes à croissance rapide ou des plantes flottantes comme les pistias, salevinias qui sont de grosses consommatrices de nitrates au détriment des algues.
Tu es de quel coin ?
Ta bille en plastique est une "bioball" c'est un support à bactérie, tu as donc nouilles ET bioballs ... tu ne risque pas le pic de nitrites ;D mais c'est tant mieux. J'ai jeté un coup d'oeil sur le site de ferplast, je ne connaissait pas ce type de filtres, mais le système a ventouse et crochets est très bien pensé : http://www.ferplast.com/marexeng/products/technicalcomponents/tabid/137/Category/165/PageCat/2/Default.aspx#
Donne nous des nouvelles !

Hors ligne flicfloc

  • ****
  •       1 428
  • Homme

Pour ce qui est du filtre à charbon, nous l'avons enlevé il y a plus d'un an car nous nous sommes aperçu qu'il provoquai des épidémies.

Re,
Pour le charbon, au bout d'une semaine, il est saturé. Donc ça ne sert à rien de le laisser plus longtemps.
Citer
Je viens d'essayer algogyl. Je bien vais voir si ça marche.

Croisons les doigts. ;)
Citer
Voilà, j'espère que je n'ai rien oublié. ::)

Si ! Quelle est la composition de ton sol ? ;D

+

Hors ligne Planorbarium

  • Modérateur
  • ****
  •       7 112

Essaie aussi de te procurer des plantes à croissance rapide ou des plantes flottantes comme les pistias, salevinias qui sont de grosses consommatrices de nitrates au détriment des algues.

? M'enfin Cylia !
Puisque Nemo te dit qu'il n'en a pas de nitrates ...

;D

Hors ligne nemo63

  •       8
Pour le "coin", je suis d'Auvergne, Puy-de-Dôme exactement. Hé, hé ... oui, nos petits poissons ont la chance d'avoir de la Volvic dans leur aqurium 8).

Pour le sol, au départ nous avions une couche de tourbe, une d'aqualytes et enfin une de sable de Loire. Par la suite nous avons rencontré un passionné qui a de magnifiques aquariums dont les sols sont uniquement composés de sable de Loire. Alors nous aussi on tente le coup. Pour l'instant les plantes n'ont pas l'air de souffrir. Elles font de belles racines. Nous leur avons juste mis un peu d'engrais au démarrage, chose que nous n'avions jamais eu besoin de faire avant.


Mots-clés


Sujets connexes

Eau verte

Discussions sur l'aquariophilie

6
Eau verte et plus

Discussions sur l'aquariophilie

5
Eau verte

Bavardages

5
Eau verte

Bavardages

1
Pb récurrent eau verte (algues en suspension)

Discussions sur l'aquariophilie

34