help


Hors ligne Jessijess

  •       9
bonjour à tous

j'ai un gros problème avec mon bac de 58L que je n'arrive pas à résoudre depuis un moment
j'ai démarrée mon bac il y a plus d'un mois déjà jai eu un gros pique de nitrite et nitrate qui a fait mourir tout mes poissons j'ai donc attendu que cela passe en faisant tester mon eau toute les semaine en animalerie.
 une fois le problème résolut j'ai commencé par mettre 6 guppys femelle dedans
une semaine plus tard j'y ajoute 2 males
mis le lendemain de l'achat de mes males 3 guppys meurent
j'en rachète donc 3 autres le lendemain 2 puis
 le jour d'après 1 et sa jusqu'à se qu'il me reste plus que 4
hier je vais faire tester l'eau de mon bac petit pic de nitrate et de nitrite mais rien d'alarment d'après le vendeur il me conseil de faire un changement d'eau de 50% du bac et d'attendre
hier soir je fais donc mon changement d'eau et se matin grande surprise j'avais encore un mort dans mon bac.
rien ne tien même mes plantes meurt quelqu'un peut il m'aider à résoudre se problème peut être avez vous des pistes a me donner

merci de vos réponses 

Hors ligne Cath

  • ****
  •       5 031
  • surveillante confirmée
Bonjour,

Un pic de nitrites est toujours alarmant. En effet, le taux doit absolument être à 0.0000000. Sinon, les problèmes apparaissent.

Quelle est la température de l'eau ?

De quel système de filtration est équipé ton bac ?

Comment procèdes-tu lors de l'introduction des nouveaux poissons (le problème peut aussi venir de là)

Hors ligne Jessijess

  •       9
Bonjour merci d'avoir pris le temps de me lire et de me répondre

Mon eau est à 26C
Je laisse tramper le sac pendant 20min puis incorpore 3 verres d'eau à intervalles de 5min mais depuis la perte de mes poissons j'en ajoute plus un seul mais ceux qui reste continue de mourrir un par un il ne me reste que 2 femelles guppy.
Mais ce que je comprend pas cest que même mes plantes meurt 

Hors ligne Cath

  • ****
  •       5 031
  • surveillante confirmée
Bonjour,

Contrairement à ce que l'on croit, les guppys ne sont pas si faciles à élever. En animalerie, ils sont maintenus, la plupart du temps, dans une eau contenant des antibiotiques ou désinfectants que nous n'avons pas chez nous.

Voici un lien qui définit bien les besoins de ce poisson  https://fr.wikipedia.org/wiki/Guppy

Peut-être sont-ils trop nourris ?

Concernant tes plantes, as-tu bien enlevé les mousses dans lesquelles elles sont plantées au magasin ?

Hors ligne Jessijess

  •       9
Bonjour

Quand j'avais mon petit aquarium sans chauffage ni lumière mes guppys et mes plantes se portaient à merveille depuis que j'ai changé de bac cest la cata
Je les nourris 1fois par jour avec une légère pincer.
Pour mes plantes non jai laissé la mousse comme dans mon ancien bac

Hors ligne Cath

  • ****
  •       5 031
  • surveillante confirmée
Bonjour,

Il ne faut jamais laisser la mousse. C'est ce qui provoque la mort des plantes, car cela les étouffe.

Hors ligne Jessijess

  •       9
Bonsoir

Et pourtant dans mon ancien bac j'avais laissé la mousse.
C'est pour sa que je comprend pas trop ce qui se passe.
J'ai fais testé l'eau de mon robinet et le pH est trop élevé pour mon bac mais dans l'ancien pas de soucis.
Donc je sais vraiment pas se qui se passe


members