mis en eau sans pic de nitrites


Hors ligne Russell

  •       11
Bonjour à tous,


Je suis nouveau sur le forum, et aussi débutant dans le monde de l'aquariophilie
J'ai un bac de 60L, dans lequel je compte mettre quelques guppy et des néons simplement (voir même quelques escargots aussi)
J'ai mis une couche d'engrais JBL manado avec par dessus une couche équivalente de sable, quelques décorations mais pas de pierres.
J'ai planté 2 sortes de plantes avec une peu de mousse
Thermostat calé à 25°C pour ces dernières
J'ai fais la mise à eau, avec de l'eau du robinet uniquement, dans laquelle j'ai versé un flacon de bacnet au départ puis une ampoule de bactérie la 2e semaine.
Cela fait maintenant 15 jours exactement, les plantes me font plein de racines à une vitesse impressionnante, l'eau n'est pas trouble, juste quelque déchets, bref tout à l'air d'aller à première vue.
Mais voilà, je n'ai toujours pas vu de pic de nitrites, que l'on m'avait expliqué, concernant les différents de l'eau.
Je précise au passage que je fais mes test avec des bandelettes JBL,
Je vous joins mon rapport d'aujourd'hui :


Il y a une chose que j'ai bien compris en tout cas, c'est que mon eau est trop dure, le GH n'a jamais baissé contrairement au KH qui était à 20 au début
Pour cela je compte, remplacé 1/3 de mon eau par l'eau osmosée.
Mais concernant le pic nitrites que j'attends toujours, vous auriez une idée ??


Merci d'avoir pris le temps de me lire mais j'ai préféré tout bien précisé pour vous aider à me conseiller.


Hors ligne Cath

  • ****
  •       5 031
  • surveillante confirmée
Bonjour et bienvenue !

Pour accélérer la venue du pic de nitrites, il est conseillé de mettre un peu de nourriture pour poissons. Cela fait des déchets qui interviendront également dans le cycle.

Hors ligne Russell

  •       11
Merci Cath de ta réponse
Je n'étais pas au courant de cette solution et je vais donc essayer pour voir.
Mais est ce que c'est normal d'avoir ce retard de pic ?
Je suis déjà tellement impatient d'intégrer des poissons, ça m'embête de devoir repousser leur venue.

Hors ligne Cath

  • ****
  •       5 031
  • surveillante confirmée
En fait, du fait qu'il n'y ait pas de déchets, il se peut que le pic ne se fasse même pas.

Il en serait tout autre s'il y avait des poissons qui produisent eux-même des déchets en plus des restes de nourriture.

Hors ligne Russell

  •       11
Avec tout ce qu j'ai lu et entendu sur ce fameux cycle de l'eau avec ses pics de nitrite, ammoniac, nitrate, je pensais que cela était inévitable.
Voilà pourquoi je suis étonné
Comme j'ai dis précédemment, cett semaine je vais remplacer 1/3 de mon eau par de l'eau osmosee à cause de sa dureté. Et si je ne vois toujours pas de pic, j'integrerai les poissons dès la semaine prochaine, ça aura fait quand même 3 semaines d'attente, et puis j'ai trop hâte.   ;D

Hors ligne CobayeFR

  • ****
  • CobayeFR
  •       672
  • Homme
Un pic de nitrite n'est pas obligatoire lors d'une première mise en eau. Surtout si tu as mis un flacon entier de bacnet ... normalement le flacon est prévu pour un bac de 400L :P
Comme ce sont des souches de bactéries nitrivores, je ne pense pas que tu aies un pic de nitrite en vue avant quelques temps ... voire même jamais si tu ne fais pas de bêtise en introduisant de l'eau clorée ou un traitement antibio.
Perso, sur mon 60L, je n'en ai jamais eu.
Par contre j'ai eu de l'algue brune quelque chose comme 5 ou 6 mois après introduction des premiers poissons.

Hors ligne Russell

  •       11
Merci Cobaye pour ton avis
Eh bien j'espère ne pas avoir de nitrites, comme toi alors !   ;D
Her soir, comme prévu j'ai remplacé le 1/3 d'eau aquarium par de l'eau osmosée afin de réduire mon KH et surtout mon GH
Et j'ai eu la mauvaise surprise aujourd'hui en faisant un nouveau test, que mon GH s'est réduit comme le voulais, mais mon KH a explosé, ainsi que le PH qui a légèrement augmenté (ci-joint le résultat de mes test de ce soir)
Mon manque de connaissance ne m'explique pas ce phénomène, peut être que mon test est un prématuré et que je devrais attendre quelques jours pour voir les résultats définitifs.
Du coup, je ne sais pas trop quoi faire, attendre encore ou bien refaire le remplacement par de l'eau osmosée ou mettre un produit qui pourrait réduire la dureté de mon eau.
Autre chose je constate que depuis environ 3 jours j'ai quelques dépôts de couleur gris foncé au fond de l'aquarium (une très fine couche) et que les feuilles situées en haut des plantes, deviennent rose-blanc
Si vous avez la réponse à tout ca, ca m'intéresse
Merci beaucoup

Hors ligne CobayeFR

  • ****
  • CobayeFR
  •       672
  • Homme
je veux pas dire de bêtise, mais on dirait que ce sont des micros-algues ... a faire confirmer par plus expert que moi.

Hors ligne Russell

  •       11

Aïe !Ok
Merci quand même Cobaye

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Bonsoir.
pour tes tests de l'eau, reteste sans rien changer dans 2 jours.
un bac jeune est souvent instable, la chimie de l'eau peut réserver bien des surprises avec un gros ajout d'eau osmosée, qui est très instable du fait de l'absence de minéraux.

Petite question bête à tout hasard, ou as-tu acheté ton eau osmosée ?

Tu peux nous faire une photo des "pellicules" de ton bac ?


Hors ligne Russell

  •       11
Bonsoir,


Désolé pour le temps de réponse
Je me suis fourni l'eau osmosée dans un magasin Jardiland, gratuitement quand on a la carte fidélité (qui est gratuite aussi)  ;)
Je me suis un peu renseigné sur les algues, et je pense que c'est l'algue bleue (Cyanophycée), mais la quantité est infime pour que j'en sois sûr. Je vous joins les photos de mon bac et une autre des "pellicules" sur le bois.
Concernant mon eau, j'ai refais un test ce soir, et mon KH a enfin baissé, même si c'est pas suffisant. Par contre toujours un problème de CO2. Je vous joins également les résultats de mon test.
Merci à tous
« Modifié: vendredi 29 janvier 2016, 00 h 04 par Russell »

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Bonjour. Sur ta 2ème photo, je pense que tes dépots gris ne sont pas des algues mais juste des cochonneries (comme de la poussière) qui étaient sur tes plantes et/ou ton décor et se sont déposés au fond.

Essaye de clocher le fond de ton bac: si ça part bien, ce sont des déchets simples. Si ça accroche, ce sont peut être des algues.

Pour tes feuilles qui rosissent, c'est normal, c'est l'adaptation à ton éclairage.

Pour le CO2, c'est normal aussi. Ton bac n'est pas peuplé, donc tu n'as rien qui produisent du CO2. Si tu veux vaire un test amusant, remesure ton CO2 la nuit, de préférence juste 1h avant l'allumage de ton éclairage, tu verras que la valeur n'est pas la même ;)


Hors ligne Russell

  •       11
Merci beaucoup Cylia pour tes réponses
Je pense aussi que tu as raison lmconcernant les "pellicules"
En tout cas, tu me rassures, surtout pour les plantes, car je ne voyais ce qu'il leurs arrivait. Je me demandais si la luminosité n'était pas trop forte (15W)
Pour le "clochage", je n'ai jamais essayé, je vais me renseigner sur le fonctionnement ce soir
Et concernant le CO2, j'y pensais pas mais ça me semble logique ce que tu me dis
Encore un grand merci
Bon weekend à tous

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
15W je te rassure tout de suite (ou pas d'ailleurs) ce n'est pas un éclairage fort ;)
On parle d'éclairage fort à partir d'un watt par litre d'eau, tu as de la marge ;)


Hors ligne Russell

  •       11
Ah oui effectivement, vu l'échelle que tu donnes, j'ai de la marge comme tu dis
Pourtant je trouve que c'est bien éclairé malgré tout
Ma lampe est un T3 de 15W et de 6500K

Ce week-end je compte faire à nouveau un remplacement par de l'eau osmosée (en petite quantité) afin d'obtenir les paramètres adéquats en KH et GH pour integrer les poissons mercredi prochain si tout va.
Je vous tiens au courant de mon évolution

Bon weekend


Sujets connexes

Poisson sans nom

Bavardages

14
Ramirezie sans queue

Général : Poissons d'eau douce

3
Nettoyage sans filtre

En apprendre plus sur ...

10
72H sans pompe

Discussions sur l'aquariophilie

38
reproduction escargots? sans doutes une physe

Discussions sur l'aquaculture

2