Problème d'algue et de lecture de test d'eau


Hors ligne miss_lutine

  •       19
Bonjour

J'ai deux aquarium un de 100 litres et un de 20 litres. Dans le 100 litres j'ai des algues noires sur les feuilles et dans le 20 litres des algues blanches sur le sol.

Mon 100 litres :

Il y a dedans 6 tétras cuivrés, 9 néons et 6 corydoras, il est composé de plantes anubias

Voici mes trois derniers tests d'eau JBL en gouttes
26/09/11 : KH 5, pH 6.5 ou 7, GH 6, NO2 0.025, NO3 5, Fe 0
03/10/11 : KH 6, pH 7, GH 6, NO2 0.025, NO3 5, Fe 0
04/11/10 : KH 7, pH 7.5, GH 6, NO2 0.01, NO3 10, Fe 0

J'avoue que j'ai du mal à lire mes tests et les résultats ne doivent pas toujours être fiable. Pour le pH j'ai un test 3.0/10 je vais en racheter un plus précis. Je n'ai pas de test de phosphate et je vais aussi en acheter un car il me semble que c'est important aussi pour les plantes.

Mon 20 litres :

Je l'ai mis en eau le 01/11/11, il n'y a pas de poisson dedans pour le moment, je compte y mettre mon combattant.

J'ai fait un test d'eau hier :
13/11/11 : KH 5, pH 7.5, GH 7, NO2 0.01, NO3 0.5, Fe 0.

Je voulais vous mettre des photos mais je n'ai pas réussis à les insérer.

Je sais que les tests d'eau sont important mais le pb c'est que je ne sais pas les comprendre, malgré mes recherches. Quel doivent être mes résultats pour que mon aqua soit sain ?
J'imagine qu'il y a un rapport entre les résultats et le fait que j'ai des algues.

Pouvez vous m'aider s'il vous plait, merci


Sujets connexes

J'ai un problème d'algue

Discussions sur l'aquariophilie

3
Problème d'algue

Général : Poissons d'eau douce

7
Re problème d'algue

Discussions sur l'aquariophilie

3
Petit problème d'algue

Discussions sur l'aquariophilie

2
Problème d'algue

Bavardages

5

members