Problème de pompe


Hors ligne chrisv

  • **
  •       231
j'ai un problème avec ma pompe;à chaque fois que je l'allume elle fait du bruit,parfois les bulles mettent du temps à sortir du sucre,est ce normal?C'est ma deuxième pompe,la première à eu les mêmes problèmes et à fini par ne plus marcher,ne faire que vibrer.

Hors ligne Piscacho

  • *
  •       63
Regarde tjrs s'il n'y a pas une vis pour régler le débit d'air. J'avais une pompe à air de ce style. Si je reserrait la vis pour diminuer le débit, elle vibrait bcp plus (jusqu'à faire la samba sans injecter la moindre molécule d'air :) ;) :D )
C'est peut-être de la que viens le problème ...

Hors ligne Amazonien

  • **
  •       114
Il peut également s'agir de la membrane en caoutchouc qui peut, surtout si ta pompe commence à dater, devenir poreuse, perdre de sa souplesse voire même se déchirer. Inspecte bien la membrane.
Ou plus simplement, elle a pu se déboiter ! Il suffit de démonter ta pompe et remettre la membrane. Mais peut être y a tu déjà pensé !

ATTENTION A NE PAS MANIPULER TA POMPE SOUS TENSION.

Si tu es du genre pas bricoleur demande à un(e) ami(e) qui le soit !

A bientôt, David.

Hors ligne chrisv

  • **
  •       231
C'est surtout que je n'ai pas le tournevis qui convient.
En tout cas ca ne peut pas être un problème de vieillesse de la pompe,elle a un peu moins de deux mois.

Merci de vos conseils je vais essayer de me procurer le bon materiel :)


Sujets connexes

Problème de pompe

Discussions sur l'aquariophilie

5
Problème de pompe

Bavardages

4
Problème de pompe

Discussions sur l'aquariophilie

12
Problème de pompe...

Discussions sur l'aquariophilie

2
Problème de pompe

Discussions sur l'aquariophilie

1