Probleme eau aquarium


Hors ligne Dorian

  •       13
Bonjours j'ai acheter hier un aquarium de 110 L avec du substrat et des gravier mon problème est que apres àvoir fini de remplir mon aquarium d'eau le substrat et le gravier c'est remuer et l'eau est devenu jaune marron .. Aujourd'hui l'eau est est devenue un peu plus claire mais je voulais juste savoir si c'était normal cette couleur de l'eau

Hors ligne CobayeFR

  • ****
  • CobayeFR
  •       672
  • Homme
As-tu bien rincé le gravier avant insertion dans le bac?


Hors ligne Dorian

  •       13
Oui a l'eau chaude

Hors ligne CobayeFR

  • ****
  • CobayeFR
  •       672
  • Homme
Combien de fois?
(pour ma part, j'ai rincé mon sable une bonne vingtaine de fois avant que l'eau de rinçage ne soit bien transparente)

[edit]Suivant les substrat nutritifs ça peu être normal. Si tu as bien respecté le rinçage du sable, met tes plantes, ça devrait se clarifier ensuite plus rapidement. Sinon, si ton bac est équipé d'une biobox 2, comme c'est souvent le cas pour les bac dépassant les 80L, il faudrait que tu change la pompe livrée de base par le modèle en 810L.h (de tête, je crois que pour les biobox, il s'agit de la pompe easy flux 900).
« Modifié: mercredi 19 octobre 2016, 09 h 55 par CobayeFR »

Hors ligne Dorian

  •       13
Je sais plus Combién de foi je l'ai rincer mais je pense assez ..pour l filtre c'est un CFBiO 150 quand je me suis lever l'eau est beaucoup plus clair donc je pense que d'ici quelque jours elle sera totalement clair


Sujets connexes

Problème avec mon aquarium 120 L

Discussions sur l'aquariophilie

3
Problème dans mon aquarium

Spécial : Koïs et poissons rouges

3
Problème d'aquarium ?!

Général : Poissons d'eau douce

31
probleme aquarium atlantis 60L

Discussions sur l'aquariophilie

0
1er aquarium et un Probleme inconue

Spécial : Koïs et poissons rouges

3

members