Nouveau bac


Hors ligne Evosia

  •       5
bonjours a tous.
je tiens tout d'abord a vous remercier pour ce forum trés instructif (surtout le wiki) que je lis depuis que j'ai mon premier bac.
malheureusement mon bac n'a que 3 semaines a peine et a deja connu 2 maladies. la premiére, une ishtyophtiriose soigné grace aux infos glanées sur votre site principalement (traitement au Punktol et augmentation de la température a 25°) . mais a ce jour une deuxiéme maladie ce déclare et je n'arrive pas a l'identifier, donc pas de traitement connu. je sollicites donc votre aide. désolé que mon premiers post ce fasse dans ces conditions.

je commence par la description de mon bac.
un bac de 100 litres, planté, filtré (500 L/h), 4 voiles dedans (je sais maintenant que c'est trop) nourrient 1 jours sur deux le tout a peine 3 semaines donc le cycle de l'eau n'es pas stable.
le traitement de l'eau est fait au Biotopol R, pendant les 10 premiers jours j'ai ajouté du Dénitrol.
pH de 8.5, NO3 compris entre 1 et 5, NO2 inférieur a 0.025, GH de 5°, KH de 8°,eau a 21°,éclairage pendant 11 a 14h suivant les jours,piéce lumineuse mais pas de soleil directement sur le bac ... le tout en constante amélioration étant donné la jeunesse du bac et le soin que j'essayes de lui apporter.

la maladie: mon téléscope développe de maniére visible depuis ce matin une pelicule blanchatre ressamblant a un duvet sur le haut de la téte et ce jusqu'a la nageoire (pas de photo faute de temps). je precise qu'il était a peine remis de l'ishtyophtiriose et que ces deux maladies commence toutes 2 par lui.

je n'ais pas encore passé mon filtre a charbon étant donné que le traitement au Punktol ce fini ce soir méme si les poissons ne présentent plus de signes de d'ishtyophtiriose depuis envrion 4 ou 5 jours.

quel est cette nouvelle maladie? avec quoi dois-je traiter? dans quelles conditions? y'a t'il des choses a faire en plus pour que tout ce passe bien a la fin du traitement, a part passé un demi filtre a charbon pendant une petite semaine?

merci d'avance pour vos réponses et meilleurs voeux pour cette année 2009.
« Modifié: mardi 09 juin 2009, 18 h 40 par Aglae44 »

Hors ligne Lucho

  • ****
  •       3 528
  • Homme
Bonjour,


Je crois savoir ce que c'est (A 52%) : je crois avoir le même cas avec 2 de mes gourami nain

Peu-être une mycose ou une maladie de velours

Je pencherai + pour la mycose

Isole dans un bac hôpital les poissons malades (les paramètres de l'eau de ce bac doivent être les mêmes que ceux du bac)

Pour la mycose : d'après cygne83,utilise un anti-fongique (disponible en animalerie)

(personnellement,je ne l'ai pas essayé, car je n'en trouve pas,!)

Fait un test de nitrate peut-etre que la source de tes maladie se trouve là?!

A mon avis pH de 8.5 c'est trop, l'idéal serait 7ou 7.2 !
« Modifié: mardi 09 juin 2009, 18 h 43 par Aglae44 »

Hors ligne lodo

  • Modérateur
  • ****
  •       2 522
Je penche pour une maladie bactérienne, qui provoque l'apparition de mycoses, mais sans photos, impossible d'être affirmatif ...
Suite au punktol, change 30% de l'eau, et filtre 24 h sur charbon.
Avant de faire un autre traitement, il nous faut identifier le problème, ne jouons pas aux apprentis sorciers en mettant n'importe quel medoc, en espérant que cela marche.

Laurent:
anti fongique= anti bactérien



Hors ligne Evosia

  •       5
merci pour ces réponses ...

je viens de voir un vendeur en animalerie (je sais ce n'est pas une référence), d'aprés mes explications il me conseil de continuer le Punktol (faute de mieux en magasin je pense) pendant une grosse semaine et de ne pas changer l'eau avant 15 jours pour ne pas perturber le cycle de l'eau d'avantage. puis de passer un demi filtre a charbon ( + demi filtre normale) pendant une semaine. car pour lui, mon téléscope aurait une "Costiose".

qu'en dites vous?

Hors ligne Cath

  • ****
  •       5 130
  • surveillante confirmée
Pour que nous puissions te répondre au mieux, il faudrait nous donner les paramètres exacts de ton eau (nitrites, nitrates, etc.). C'est très important

Hors ligne lodo

  • Modérateur
  • ****
  •       2 522

Pour que nous puissions te répondre au mieux, il faudrait nous donner les paramètres exacts de ton eau (nitrites, nitrates, etc.). C'est très important

Et des photos ...

Hors ligne Evosia

  •       5
bien, le changement d'un tier de l'eau a était fait ce soir avec un demi filtre a charbon actif, l'autre moitié reste celle avec ses bactéries.

je referais un controle de l'eau en fin de semaine, mais vous pouvez vous référer au test de dimanche (sauf que avant le changement d'eau d'aujourd'hui le pH est deja plus proche de 8)
en parlant de tests, si les NO3, NO2, PH, KH, GH sont dans les normes, est ce utiles de tester aussi l'ammoniac? y-a-t'il autre chose d'important a controler?

évolution de la maladie: d'aprés mes nombreuse recherche auprés de différentes sources, il ressort que les traces blanche sur mon téléscope serait en fait du mucus en nombre étant donné que le poisson est afaiblis suite a l'ishtyophtiriose. donc une bactérie serait la cause de mon problème. je vais donc traiter, de mercredi, au Témérol pendant une petite semaine. si je ne constate pas d'amelioration j'enchainerais par un anti micose avec changement partiel d'eau et filtrage charbon actif entre les deux bien évidamment ... je croise les doigts pour que mon black telescope tienne jusque la ...

une autres question qui n'a rien a voir me viens. comment savoir s'il y a assez d'oxygéne dans l'eau car je ne sais pas a quoi me référer avec mon bulleur? faut-il le laisser tourner 24h/24?

Hors ligne Evosia

  •       5
désolé pour la qualité trés médiocre.
photo prise avec un téléphone portable ...

Hors ligne Cath

  • ****
  •       5 130
  • surveillante confirmée
Bonjour,

Il faut vraiment que tu nous donnes les paramètres chiffrés de ton eau. Dire que c'est aux normes ne suffit pas, car cela peut changer d'une région à l'autre et peut-être ton eau ne convient-elle pas à ton poisson.

Malheureusement, je ne vois rien sur la photo ... Mais peut-être quelqu'un d'autre a-t-il de meilleurs yeux que moi ... :-[

Hors ligne Evosia

  •       5
si je me relis bien, il me semble que les paramétres CHIFFRES sont dans mon premiers post Cath ... ::)

Hors ligne lodo

  • Modérateur
  • ****
  •       2 522
Essaie de trouver un apn, car là, e n'est pas assez net pour se faire une idée ...

Hors ligne Cath

  • ****
  •       5 130
  • surveillante confirmée

si je me relis bien, il me semble que les paramétres CHIFFRES sont dans mon premiers post Cath ... ::)


 :-[ :-[ Oups ... :-[ :-[ j'avais pas les yeux en face des trous ... désolée ...

Alors, si je te relis bien, tu parles d'une pellicule blanchâtre, comme un duvet. Dans ce cas, ce n'est effectivement pas l'ichtyo mais peut-être une sorte de mycose comme tu l'as effectivement supposé.

Quel sont les résultats de ton traitement au Temerol ?

Concernant l'oxygène, je sais qu'il existe des tests aussi pour ça mais je pense que ton bulleur doit suffire. Moi je le laisserais tourner en permanence, mais je ne suis pas vraiment spécialiste.

Hors ligne Rose-Marie

  • Modérateur
  • ****
  •       4 791
  • Femme
  • surveillante confirmée
  • Paprika...

 :-[ :-[ Oups ... :-[ :-[ j'avais pas les yeux en face des trous ... désolée ...

Besoin de lunettes, peut-être ? ;D

Hors ligne Cath

  • ****
  •       5 130
  • surveillante confirmée
:-X Le pire, c'est que j'en ai déjà :o ;D ;D

Hors ligne lodo

  • Modérateur
  • ****
  •       2 522

 :-X Le pire, c'est que j'en ai déjà :o ;D ;D
passes aux jumelles, alors ;D
ça va, je sors ... :D


Sujets connexes

3
Nouveau

Bavardages

2
Nouveau bac

Général : Poissons d'eau douce

1
Nouveau bac

Bavardages

7
74

members