Algues et re-algues


fuego

  • Invité
Bonsoir,

Voilà, cela fait 6 mois que mon aquarium est en fonction; j'attendais cette date puisqu'il paraît que pendant 6 mois il est normal d'avoir des algues; eh bien çà ne s'arrange pas du tout du tout; j'en vois de toutes les couleurs: brun, noir, vert fluo, bleu, des poilues, des taches plates, des longs filaments; on peut dire qu'elles se plaisent; ce n'est pas très beau; j'ai beau nettoyer régulièrement avec un morceau de perlon, je finis toujours par jeter mes plantes tellement elles sont moches, et mes bois et ma roche sont transformées en monstres poilus; faut-il les sortir pour les briquer à fond?
J'ai régulièrement frotté les feuilles les plus atteintes de mes plantes, çà n'a pas servi à grand-chose; est-ce çà va s'arrêter tout seul?

Hors ligne flicfloc

  • ****
  •       1 428
  • Homme
Bonjour,

Pour t'en dire un peu plus, il faudrait que tu nous donnes les valeurs suivantes:

- GH, KH, pH, NO3 et PO4 (nitates et phosphates.)

+

fuego

  • Invité
Bonsoir,

ph:8; gh:15; NO3:12,5. Je n'ai pas de test de phosphate.

Hors ligne lodo

  • Modérateur
  • ****
  •       2 522
essaie ça:
http://wiki.aquatribu.com/Nettoyer_les_plantes_:_le_permanganate_de_potassium
dans un premier temps, ça en retirera une partie, malheureusement , ça ne marche pas partout

fuego

  • Invité
Merci Lodo, mais pour les racines et le sable, que puis-je faire?

Hors ligne Planorbarium

  • Modérateur
  • ****
  •       7 112
Bonsoir Fuego,
Pour les décors, tu peux effectivement les sortir pour les "briquer à fond".
Mais le résultat n'est que temporaire.

Quel est ton éclairage ? Durée journalière ? Puissance des tubes, marque et modèle ?

Et quelles sont tes plantes actuelles ?
(moi j'ai toujours un bout de spatyphyllum immergé depuis notre dernière conversation. Il résiste ;D ... )
Il faudrait que tu en trouves qui poussent plus vite que les algues. Et qui résistent à un poisson gourmand aussi ...
Des vallisnérias par exemple ...

Hors ligne Aglae44

  • Ancien modérateur
  • ****
  •       1 752
  • Femme
  • Bac 540L / Bac 360L / Bac 110L
Bonjour,

Et comment faire pour se débarrasser de l'algue "chevelu". Elle a eu un bain de permanganate de potassium et malheureuseuement, même aujourd'hui, au lieu de réduire, elle grossit ?

Elle pousse partout, sur les vitres, décors, plantes ... sauf sable

fuego

  • Invité
Bonsoir Planorbarium,

Ah?
 Mes statyphillums étaient carrément pourrissants, je les ai jetés il y a quelque temps.
 
Pour une fois, je sais ce que j'ai:
beaucoup d'egeria densa
beaucoup de cabomba caroliniana
des petits cryptocoryne wendti

éclairage 6h ( j'ai comme l'impression que tu vas me dire: pas assez; mais j'avais réduit dès le départ à cause des algues, car elles revenaient moins vite en réduisant l'éclairage)

2 tubes 14w 36cm Sylvania standard

La surface de mon sable est très vilaine aussi, je la remue à chaque fois que je change l'eau pour faire réapparaître du sable plus propre.

Un de ces jours quand j'aurai le temps je briquerai ma roche et mes racines, mais je pense avoir du mal; faudra-t-il les faire bouillir ensuite?

Hors ligne Planorbarium

  • Modérateur
  • ****
  •       7 112
Bonsoir Fuego,
Tu as deviné : éclairage 6 heures, ce n'est pas assez. Tes plantes en souffrent forcément et ce sont les algues qui en profitent.

Les tubes de 14W doivent être difficiles à trouver. Les plus petits que l'on trouve sont généralement des 15W (45 cm).
J'ai trouvé les références de trois "sylvania standard" en 14W. Ce sont :
Standard 3000K/129
Standard 4300K/133
Standard 6500K/154
Sais-tu lequel tu as ?
D'après cet article : http://www.aquabase.org/articles/html.php3/liste-des-tubes-fluorescents=983.html, ces tubes sont de toutes façons "dépassés". Je pense que tu aurais de meilleurs résultats avec des tubes plus spécifique à l'usage aquariophile. Mais encore faut-il pouvoir les trouver en 14W :(.
A moins que tu ne puisses installer des tubes de 45 cm ?

Tu peux briquer roche et racine à l'eau de javel (pour tuer les algues) et bien rincer ensuite. Inutile de faire bouillir en plus.


Aglaé, ton algue "chevelue", c'est l'algue "en pinceau" ?

Hors ligne Aglae44

  • Ancien modérateur
  • ****
  •       1 752
  • Femme
  • Bac 540L / Bac 360L / Bac 110L
Bonjour tous le monde,

Oui l'algue-pinceau :( . La racine en est couverte (elle n'est plus marron mais noire de cette algue)
Les plantes aussi (surtout le bords des feuilles)

Quand j'ai fait le bain au permanganate, l'algue-pinceau était toute petite (moins de 5mm de long) et maintenant elle fait presque 1cm :'(.

Comment peut-on s'en débarrasser ? Tu m'as dit que c'était très difficile, mais là ca commence à faire beaucoup.

Hors ligne Planorbarium

  • Modérateur
  • ****
  •       7 112
Bonjour Aglaé,
Comme tu as l'intention de déménager ta racine ce week-end, fais la passer avant par un bain d'eau de javel. Tu peux même la faire bouillir pour être sûre de tuer tous les "pinceaux". Autant éviter de les introduire dans le 130 litres.

Dans le 380 litres, tu enlèves les feuilles les plus atteintes, tu fais un bon changement d'eau (comme prévu) et tu nettoies le filtre (la présence d'Audouinella, algue en pinceau, est parfois attribuée à un excès de matières organiques)
Comme tu as récemment augmenté ta population (et aussi changé l'éclairage si je me souviens bien), il te faut encore attendre quelques mois qu'un nouvel équilibre s'établisse avant de conclure s'il est favorable aux algues ou (espérons-le) aux plantes.

Tu peux aussi essayer de détecter une anomalie en mesurant les phosphates et le fer :
http://wiki.aquatribu.com/JBL_-_Test_des_phosphates_PO4
http://wiki.aquatribu.com/JBL_-_Test_du_fer_Fe

Ce ne sont que quelques pistes ... Chaque aquarium est un cas particulier, souvent difficile à comprendre.

Hors ligne Planorbarium

  • Modérateur
  • ****
  •       7 112
Bonjour Fuego,
Je dirais plutôt 10 heures ...
Oui, faire bouillir la racine peut l'aider à dégorger l'eau de javel. Mais tu peux aussi la faire bouillir directement car cela tuera les algues tout aussi sûrement.

Pour les tubes, je pense que tu gagneras à remplacer un des deux sylvania (qui est donc un 6500K) par ton Aqua-Glo (Hagen, c'est bien ça ?)
Le spectre de l'aqua-glo contient un pic dans les rouges qui ne profitera qu'aux plantes.
« Modifié: samedi 10 mars 2007, 21 h 29 par Planorbarium »

Hors ligne Aglae44

  • Ancien modérateur
  • ****
  •       1 752
  • Femme
  • Bac 540L / Bac 360L / Bac 110L

Tu peux aussi essayer de détecter une anomalie en mesurant les phosphates et le fer :
http://wiki.aquatribu.com/JBL_-_Test_des_phosphates_PO4
http://wiki.aquatribu.com/JBL_-_Test_du_fer_Fe

Ce ne sont que quelques pistes ... Chaque aquarium est un cas particulier, souvent difficile à comprendre.

Bonjour Planor,

Test PO4 = entre 0.25 et 0.5mg/l
Test Fer = pratiquement indétectable - de 0.1mg/L :'( (ca fait plus d'un mois que je ne l'ai pas testé)

Citer
Dans le 380 litres, tu enlèves les feuilles les plus atteintes, tu fais un bon changement d'eau (comme prévu) et tu nettoies le filtre (la présence d'Audouinella, algue en pinceau, est parfois attribuée à un excès de matières organiques)

La présence de matières organiques, ca ne doit pas être dans le filtre, car je l'ai nettoyé la semaine dernière (après 15 jours) et il n'était pas saturé.

Par contre, c'est un filtre externe et, si c'est comme mon autre filtre externe, les matièrrs organiques doivent être au fond de la cuve.

Nettoies-tu la cuve ?
J'avoue que je ne le fais jamais et la cuve de mon ancien filtre était avec un dépot.
Est-ce que ca pourrait venir de là ? et que faut-il que je fasse ?

Hors ligne Planorbarium

  • Modérateur
  • ****
  •       7 112
Bonjour Aglaé,
PO4 impécable. Peut être même légère carence mais mieux vaut ne pas y toucher.
Pour le fer, il est recommandé d'avoir 0,1 mg/l. Utilises-tu un engrais ?

Pour la "cuve" du filtre externe, je ne connais pas bien (je n'ai pas de filtre externe) mais si tu penses qu'il y a une accumulation importante de déchets quelque part, mieux vaudrait aller voir et nettoyer.

Hors ligne Aglae44

  • Ancien modérateur
  • ****
  •       1 752
  • Femme
  • Bac 540L / Bac 360L / Bac 110L
Je vérifie en général le fer tous les 15 jours. Mais avec tout ce remue ménage, j'ai oublié.
Sinon j'utilise du Ferropol car il me semble que c'est le seul accepté par les crevettes.

Je pense qu'effectivement cela doit venir de la cuve du filtre externe, car je nettoie le sol pratiquement tous les jours et le filtre tous les 15 jours. Mais je ne nettoie jamais la cuve :s.
Donc je vais le faire aujourd'hui comme je suis dans l'entretien :D


Mots-clés


Sujets connexes

ALGUES

Discussions sur l'aquariophilie

10
ALGUES

Discussions sur l'aquariophilie

3
Algues

Discussions sur l'aquariophilie

4
Algues

Discussions sur l'aquariophilie

17
Algues

Discussions sur l'aquariophilie

2