Turnover important de mes plantes


Hors ligne Aurore_pg

  • *
  •       56
Bonjour,

Cela fait depuis trop longtemps que je me pose la question alors, enfin, je me lance !

J'ai un aquarium bien planté mais il se passe un phénomène auquel, moi, non spécialiste de la biologie et de la chimie aquatique, ne pige vraiment rien !

Je m'explique ! J'ai des plantes en bonne santé, qui poussent bien, voire très bien. L'aquarium ne subit aucun changement à ma connaissance : pH rigoureusement identique (régulateur de pH et donc système CO2), gh, kh, nitrates, nitrites, idem : aucune variation, approvisionnement en eau toujours au même endroit en quantités strictement identiques, aucun changement dans l'éclairage, ni dans la température, ni dans la population de poissons. Bref, rien que je ne connaisse ne bouge.
Et pourtant, il arrive à la majorité de mes plantes la même chose; elles poussent, sont en pleine forme, puis sans raison, se mettent à véjéter et meurent, rapidement pour certaines (jamais en même temps). Ex mes nymphéa et hygrophila qui se portaient à merveille et qui ont dépéri en un rien de temps. En ce moment, c'est le tour d'un grosse echinodorus de deux ans au moins qui pourrit alors qu'elle était très grosse et très belle.
J'ai un taux de turnover de mes plantes important ! lol
Alors pouvez vous me dire quels sont les autres paramètres qui ont des incidences sur la pousse des plantes?
Merci d'avance.

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Bonjour, on va explorer les options les plus classiques:
-quelle est la taille de ton bac ?
-quelle est la fréquence et le volume de tes changements d'eau ?
-connais-tu le taux de fer de ton aquarium ?
-mets-tu de l'engrais (liquide ou autre) ?
-as-tu un sol nutritif ? Du CO2 ?
-quelle est la puissance de ton éclairage, son type et son âge ?
-comment plantes-tu tes plantes ?
-quelle est la population de ton bac ?

Hors ligne Aurore_pg

  • *
  •       56
Tout d'abord, merci pour ta réponse !

- bac : 240 L
- changements d'eau : 20% toutes les deux semaines
- fer : je ne l'ai jamais mesuré
- pas d'engrais
- pas de sol nutritif
- système CO2
- éclairage : 3*30w avec deux réflecteurs - deux spectres blanc (un blanc n'a pas de réflecteur), un jaunes, s'allument et s'éteingnent en décalé, les tubes sont changés tous les ans par roulement (jamais en même temps).
- les plantes sont en "étages"; les plus grandes sont à l'arrière, les plus petites à l'avant.
- population : 2 discus, 15 cardinalis, 15 nez rouge, 7 corydoras sterbaï, 6 crevettes cardinalis.

Il faut quand même noter que cet aquarium est très mal conçu et ne bénéficie pas d'éclairag sur toute la surface (d'où les réflecteurs pour rediriger la lumière ... ).
Autre chose, souvent, les plantes à "feuille" et à pousse rapide se retrouvent percées de petits trous quand elles commencent à véjéter. Je croyais que c'était les otocynclus que j'avais eu (surchauffe de l'aqua, ils n'ont pas survécu) qui les grignottaient mais cela a continué ensuite et n'a pas augmenté avec l'arrivée des crevettes (elles sont bien nourries par ailleurs).

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Bonjour, je pense qu'il faudrait que tu fasses tester ton fer, tu as sans doute un problème de carence qui fait que quand la plante arrive, elle a des réserves (chez les producteurs elles baignent littéralement dans l'engrais) donc se retrouvant avec du CO2 et un éclairage correct, elles poussent bien ... puis les réserves disparaissent et là elles végètent !

Va en animalerie et fais tester fer et phosphates. si ma théorie est bonne, un petit ajout d'engrais et le tour sera joué ;)

Hors ligne Aurore_pg

  • *
  •       56
Pour mieux se rendre compte, voici une photo de l'aquarium il y a un an, et une photo récente.

Hors ligne Aurore_pg

  • *
  •       56
Zut j'ai posté deux fois la même ... voici la seconde !

Hors ligne Aurore_pg

  • *
  •       56
Bon merci pour ta réponse! J'espère que c'est ça! Je vais faire le test à la fin de la semaine, je reviendrai donner les résultats.
Merci encore!

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Tiens-nous au courant ;)

Hors ligne Aurore_pg

  • *
  •       56
Autre phénomène dont j'ai oublié de parler ... Certaines plantes se "nanifient" comme les valsineria qui sont devenues des plantes gazonnantes ! (on les voit sur la dernière photo en bas à gauche). Toutes jolies mais toutes petites (c'est pas pour me déplaire). Et d'autres qui sont censées être gazonnantes et qui ne poussent qu'en hauteur => ok pour celles-là, on peut admettre que l'intensité lumineuse n'est pas suffisante ...
Est-ce que la "nanification" peut être liée au problème évoqué ?

Hors ligne Cath

  • ****
  •       5 031
  • surveillante confirmée
Bonjour,

Ormis la qualité de l'éclairage, il faut aussi prendre en compte la durée quotidienne. En général, on compte 10 à 12h. par jour. Est-ce le cas chez toi ?

Hors ligne Aurore_pg

  • *
  •       56
Bonjour,

Non en effet ... je sais que je n'éclaire peut être pas assez longtemps ... 9h d'éclairage par jour. Vu que je redoute les algues et que je n'en ai presque pas du tout, je n'ai jamais augmenté le temps de peur de les voir apparaître ...
Idée préconçue ou pas ... (?)

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Oui idée préconçue. Les algues apparaîtront si ton éclairage est inadapté: trop fort, trop faible, spectri inadapté, durée irrégulière ou trop longtemps.
Mais 9h c'est trop peu à mon avis.

Hors ligne Cath

  • ****
  •       5 031
  • surveillante confirmée
Ceci + le manque d'engrais pourraient expliquer pourquoi tes plantes ne résistent pas.

Elles sont comme les poissons : elles aussi ont besoin de nourriture :D

Hors ligne Aurore_pg

  • *
  •       56
Bon le verdict est tombé ... ! Et tu as tapé dans le mile !

Fer : O
Phosphates : O
Il n'y a pas eu la moindre réaction qui s'est produite.

J'ai donc de ce pas commencé à remettre du ferropol.
J'ai également ajouté 15mn d'éclairage (je vais faire petit à petit).

En tous cas merci beaucoup pour ces conseils ! Maintenant, y'a plus qu'à ... !

Hors ligne Cylia666

  • Modérateur
  • ****
  • Cylia666
  •       13 994
  • Femme
  • Quelques rappels: http://wiki.aquatribu.com/Forum_netiquette
  • Si vous ne les respectez pas maintenant je mords !
Bon, et ben c'est une bonne nouvelle, le problème ne devrait pas être trop compliqué à régler !
Attention toutefois avec le ferropol, commence doucement sous peine de voir une explosion d'algues ;)


Mots-clés


Sujets connexes

5
3
3
24
Important !!

Discussions sur l'aquariophilie

3